插件无法安装---无法执行解压操作

发布于 2019-06-13 14:56:01

php7.0

Ubuntu 16.04

安装插件显示以下信息

新手 请多多指教

QQ截图20190613144644.png

查看更多

关注者
0
被浏览
93
1 个回答
patrickwyz
patrickwyz 2019-06-13
fakinbitch

这不是已经提示你了吗

撰写答案

请登录后再发布答案,点击登录

发布
问题

分享
好友

手机
浏览

扫码手机浏览