系统自带的导入功能出错

发布于 2019-10-08 15:56:49
关注者
0
被浏览
57
2 个回答
Karson
Karson FastAdmin创始人 2019-10-08
FastAdmin!

请使用PHP7以上的版本,因为Phpexcel新版本需要PHP7+

ihusong
ihusong 2019-10-08
这家伙很懒,什么也没写!

环境就是用的php7

撰写答案

请登录后再发布答案,点击登录

发布
问题

分享
好友

手机
浏览

扫码手机浏览